<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">

<head>

	<meta http-equiv="content-type" content="text/html; charset=utf-8" />

		<meta name="language" content="German" />

    <meta name="author" content="Donald Townsend" />

    <meta name="copyright" content="KAS Wenden, 2011" />

    <meta name="robots" content="INDEX, FOLLOW" />

    <meta name="reply-to" content="der-kas-webmaster@strikeout.de" />

    <meta name="document-class" content="Published" />

    <meta name="document-classification" content="Education" />

    <meta name="document-type" content="Web Page" />

    <meta name="document-rating" content="Safe for Kids" />

    <meta name="document-distribution" content="Global" />

    <meta name="document-state" content="Dynamic" />

	<link rel="stylesheet" type="text/css" href="http://www.kasnews.de/wp/wp-content/themes/Nautica22/style.css" media="screen" title="andreas01 (screen)" />

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.kasnews.de/feed/" />

	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.kasnews.de/feed/rss/" />

	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.kasnews.de/feed/atom/" />

        <link rel="alternate" type="text/xml" title="RSS 1.0" href="http://www.kasnews.de/feed/rdf/" />

	<link rel="pingback" href="http://www.kasnews.de/wp/xmlrpc.php" />

	

	<title>Fußballturnier zum 40-jährigen Jubiläum | KAS News</title>

	
<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Design[1515,1578] -->
<meta name="description"  content="Wir spielen im vorletzten Jahr unseres Bestehens als Schule noch einmal ein Hallenfußballturnier." />

<meta name="keywords"  content="gut zu wissen,termine" />

<meta name="language" content="German" />
<meta name="author" content="Donald Townsend" />
<meta name="copyright" content="KAS Wenden, 2011" />
<meta name="robots" content="INDEX, FOLLOW" />
<meta name="document-class" content="Published" />
<meta name="document-classification" content="Education" />
<meta name="document-type" content="Public" />
<meta name="document-rating" content="Safe for Kids" />
<meta name="document-distribution" content="Global" />
<meta name="document-state" content="Static" />
<link rel="canonical" href="http://www.kasnews.de/2017/05/22/fussballturnier-zum-40-jaehrigen-jubilaeum/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kasnews.de\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.kasnews.de/wp/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.kasnews.de/wp/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kasnews.de/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kasnews.de/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.kasnews.de\/wp\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kasnews.de/wp/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<link rel='https://api.w.org/' href='http://www.kasnews.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kasnews.de/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kasnews.de/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Elternsprechtag 27.04.2017' href='http://www.kasnews.de/2017/04/24/elternsprechtag-27-04-2017/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://wp.me/pdVuQ-3G5' />
<link rel="alternate" type="application/json+oembed" href="http://www.kasnews.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kasnews.de%2F2017%2F05%2F22%2Ffussballturnier-zum-40-jaehrigen-jubilaeum%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kasnews.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kasnews.de%2F2017%2F05%2F22%2Ffussballturnier-zum-40-jaehrigen-jubilaeum%2F&#038;format=xml" />
<meta name="DMSGuestbook" content="1.17.5" />
<link rel="stylesheet" href="http://www.kasnews.de/wp/wp-content/plugins/dmsguestbook/dmsguestbook.css" type="text/css" media="screen" /><style type="text/css">
		body{font-size:85%;}
		</style>		<meta name="GeneralStats" content="3.33"/>
<link rel="stylesheet" href="http://www.kasnews.de/wp/wp-content/plugins/openattribute-for-wordpress/openattribute_popup.css" type="text/css" media="screen,projection" /> 	<link rel="stylesheet" href="http://www.kasnews.de/wp/wp-content/plugins/shutter-reloaded/shutter-reloaded.css?ver=2.4" type="text/css" media="screen" />
	<style type='text/css'>
div#shNavBar {color:#;}
</style>
<style type="text/css" media="all">
/* <![CDATA[ */
@import url("http://www.kasnews.de/wp/wp-content/plugins/wp-table-reloaded/css/plugin.css?ver=1.9.4");
@import url("http://www.kasnews.de/wp/wp-content/plugins/wp-table-reloaded/css/tablesorter.css?ver=1.9.4");
.wp-table-reloaded {
	background-color:#CDCDCD;
	margin:10px 0px 15px 0px;
	font-size:8pt;
	width:60%;
	text-align:left;
}
.wp-table-reloaded th {
	background-color:#E6EEEE;
	border:1px solid #FFFFFF;
	padding:4px;
}
.wp-table-reloaded td {
	color:#3D3D3D;
	padding:4px;
	background-color:#FFFFFF;
	vertical-align:top;
}
.wp-table-reloaded .even td {
	background-color:#FFFFFF;
}
.wp-table-reloaded .odd td{
	background-color:#F0F0F6;
}
.wp-table-reloaded .header {
	background-image:url(http://www.kasnews.de/wp/wp-content/plugins/wp-table-reloaded/img/bg.gif);
	background-repeat:no-repeat;
	background-position:center right;
	cursor:pointer;
}
.wp-table-reloaded .headerSortUp {
	background-color:#8DBDD8;
	background-image:url(http://www.kasnews.de/wp/wp-content/plugins/wp-table-reloaded/img/asc.gif);
}

.wp-table-reloaded .headerSortDown {
	background-color:#8DBDD8;
	background-image:url(http://www.kasnews.de/wp/wp-content/plugins/wp-table-reloaded/img/desc.gif);
}
/* ]]> */
</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>






<!-- <script language="javascript" type="text/javascript">

function OpenComments (c) {

    window.open(c,

                    'comments',

                    'width=480,height=480,scrollbars=yes,status=yes');

}



function OpenTrackback (c) {

    window.open(c,

                    'trackback',

                    'width=480,height=480,scrollbars=yes,status=yes');

} 



</script>   -->



<script defer="defer" id="snap_preview_anywhere" type="text/javascript" src="http://spa.snap.com/snap_preview_anywhere.js?ap=1&amp;key=c1c6b887ac1c7f5e285e96e95ce41a13&amp;sb=1&amp;domain=www.kasnews.de"></script>

<meta name="google-site-verification" content="CN4v04nWM6INsVPm7qOyjxdK0ZKX343MkYQhPfw3M6U" />

</head>



<body>



<div id="wrapper-menu-top">

<div id="menu-top">

	<ul>

		<li><a href="http://www.kasnews.de"><span>News</span></a></li>

		<li><a href="http://www.kasnews.de/berufswahl/"><span>Berufswahl</span></a></li><li><a href="http://www.kasnews.de/eltern/"><span>Eltern</span></a></li><li><a href="http://www.kasnews.de/fordern/"><span>Fördern</span></a></li><li><a href="http://www.kasnews.de/kas/"><span>KAS</span></a></li><li><a href="http://www.kasnews.de/kas-learn/"><span>KAS Learn</span></a></li><li><a href="http://www.kasnews.de/kas-mail/"><span>KAS Mail</span></a></li><li><a href="http://www.kasnews.de/lehrer/"><span>Lehrer</span></a></li><li><a href="http://www.kasnews.de/mensa/"><span>Mensa</span></a></li><li><a href="http://www.kasnews.de/newsletter/"><span>Newsletter</span></a></li><li><a href="http://www.kasnews.de/schuler/"><span>Schüler</span></a></li><li><a href="http://www.kasnews.de/sozialarbeit/"><span>Sozialarbeit</span></a></li><li><a href="http://www.kasnews.de/sport/"><span>Sport</span></a></li><li><a href="http://www.kasnews.de/termine/"><span>Termine</span></a></li>
 <a href="?incfont=yes" onclick="window.location.replace(this.href); return false; alt=Text gr&ouml;&szlig;er darstellen"><span>A+</span></a><a href="?decfont=yes" onclick="window.location.replace(this.href); return false"><span>A-</span></a><a href="?resetfont=yes" onclick="window.location.replace(this.href); return false"><span class="?">A</span></a>
 

                 

	</ul>

</div><!--menu-top-->

</div><!--wrapper-menu-top-->



<div id="wrapper-header">

<div id="header">

<div id="wrapper-header2">

<div id="wrapper-header3">

<h1><!--	KAS News --></h1>

</div>

</div>

</div>

</div>



<div id="wrapper-content">

<div id="wrapper-menu-page">

	<div id="menu-page">


	

<!--	


			<h3>Fußballturnier zum 40-jährigen Jubiläum Seiten</h3>

			<ul>

		

			</ul>


		  -->

       

	<h3>Suchen</h3>

	<form method="get" id="searchform" action="http://www.kasnews.de/" >

		<input id="searchbox" type="text" value="" name="s" />

		<input type="hidden" id="searchbutton" value="Search" alt="Submit for search results" />

	</form>

	

<!--	<h3>Letzte Eintr&auml;ge</h3>

	<ul id="latestposts">

			<li><a href='http://www.kasnews.de/2017/05/22/fussballturnier-zum-40-jaehrigen-jubilaeum/'>Fußballturnier zum 40-jährigen Jubiläum</a></li>
	<li><a href='http://www.kasnews.de/2017/04/24/elternsprechtag-27-04-2017/'>Elternsprechtag 27.04.2017</a></li>
	<li><a href='http://www.kasnews.de/2017/03/14/einladung-zur-jahreshauptversammlung-foerderverein-am-06-04-2017/'>Einladung zur Jahreshauptversammlung Förderverein am 06.04.2017</a></li>
	<li><a href='http://www.kasnews.de/2017/01/13/schulbusverkehr-stark-beeintraechtigt/'>Schulbusverkehr stark beeinträchtigt</a></li>
	<li><a href='http://www.kasnews.de/2017/01/10/busverkehr-im-kreis-olpe-wegen-schnee-vorlaeufig-eingestellt/'>Busverkehr im Kreis Olpe wegen Schnee vorläufig eingestellt</a></li>
	<li><a href='http://www.kasnews.de/2016/12/14/elterninfo-norovirus-verdacht-am-schulzentrum/'>Elterninfo &#8211; Norovirus Verdacht am Schulzentrum</a></li>
	<li><a href='http://www.kasnews.de/2016/11/09/elternsprechtag-am-17-11-2016-15-00-uhr-19-00-uhr/'>Elternsprechtag am 17.11.2016,  15.00 Uhr &#8211; 19.00 Uhr</a></li>
	<li><a href='http://www.kasnews.de/2016/09/08/countdown-zum-ehemaligentreffen-am-16-09-2016/'>Countdown zum Ehemaligentreffen am 16.09.2016</a></li>
	<li><a href='http://www.kasnews.de/2016/06/28/aenderung-einer-abfahrtszeit-ab-kas-nach-der-6-stunde/'>Änderung einer Abfahrtszeit ab KAS nach der 6. Stunde</a></li>
	<li><a href='http://www.kasnews.de/2016/06/24/schulentlassungsfeier-2016/'>Schulentlassungsfeier 2016</a></li>

	</ul> -->

	

	
	<h3>Kategorien</h3>

	<ul>

		<li class='cat-item-all'><a href='http://www.kasnews.de/'>All</a></li>	<li class="cat-item cat-item-15"><a href="http://www.kasnews.de/category/schule-life/" >Schule life</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.kasnews.de/category/von-lehrern/" >von Lehrern</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.kasnews.de/category/termine/" >Termine</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.kasnews.de/category/dieses-und-jenes/" >dieses und jenes</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://www.kasnews.de/category/von-schulern/" >von Schülern</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.kasnews.de/category/gut-zu-wissen/" >gut zu wissen</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://www.kasnews.de/category/homepagenews/" >Homepagenews</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://www.kasnews.de/category/interessante-internetseiten/" >interessante Internetseiten</a>
</li>
	<li class="cat-item cat-item-104"><a href="http://www.kasnews.de/category/eltern/" >Eltern</a>
</li>
	<li class="cat-item cat-item-173"><a href="http://www.kasnews.de/category/intern/" >Intern</a>
</li>

	</ul>

	

	<h3>Archiv</h3>

	<ul>

		<li><a href='http://www.kasnews.de/2017/05/'>Mai 2017</a><br /></li>
	<li><a href='http://www.kasnews.de/2017/04/'>April 2017</a><br /></li>
	<li><a href='http://www.kasnews.de/2017/03/'>März 2017</a><br /></li>
	<li><a href='http://www.kasnews.de/2017/01/'>Januar 2017</a><br /></li>
	<li><a href='http://www.kasnews.de/2016/12/'>Dezember 2016</a><br /></li>
	<li><a href='http://www.kasnews.de/2016/11/'>November 2016</a><br /></li>
	<li><a href='http://www.kasnews.de/2016/09/'>September 2016</a><br /></li>
	<li><a href='http://www.kasnews.de/2016/06/'>Juni 2016</a><br /></li>
	<li><a href='http://www.kasnews.de/2016/05/'>Mai 2016</a><br /></li>
	<li><a href='http://www.kasnews.de/2016/04/'>April 2016</a><br /></li>
	<li><a href='http://www.kasnews.de/2016/03/'>März 2016</a><br /></li>
	<li><a href='http://www.kasnews.de/2016/02/'>Februar 2016</a><br /></li>
	<li><a href='http://www.kasnews.de/2016/01/'>Januar 2016</a><br /></li>
	<li><a href='http://www.kasnews.de/2015/11/'>November 2015</a><br /></li>
	<li><a href='http://www.kasnews.de/2015/10/'>Oktober 2015</a><br /></li>
	<li><a href='http://www.kasnews.de/2015/09/'>September 2015</a><br /></li>
	<li><a href='http://www.kasnews.de/2015/04/'>April 2015</a><br /></li>
	<li><a href='http://www.kasnews.de/2015/01/'>Januar 2015</a><br /></li>
	<li><a href='http://www.kasnews.de/2014/06/'>Juni 2014</a><br /></li>
	<li><a href='http://www.kasnews.de/2014/05/'>Mai 2014</a><br /></li>
	<li><a href='http://www.kasnews.de/2014/04/'>April 2014</a><br /></li>
	<li><a href='http://www.kasnews.de/2014/03/'>März 2014</a><br /></li>
	<li><a href='http://www.kasnews.de/2014/01/'>Januar 2014</a><br /></li>
	<li><a href='http://www.kasnews.de/2013/12/'>Dezember 2013</a><br /></li>
	<li><a href='http://www.kasnews.de/2013/11/'>November 2013</a><br /></li>
	<li><a href='http://www.kasnews.de/2013/10/'>Oktober 2013</a><br /></li>
	<li><a href='http://www.kasnews.de/2013/09/'>September 2013</a><br /></li>
	<li><a href='http://www.kasnews.de/2013/07/'>Juli 2013</a><br /></li>
	<li><a href='http://www.kasnews.de/2013/06/'>Juni 2013</a><br /></li>
	<li><a href='http://www.kasnews.de/2013/05/'>Mai 2013</a><br /></li>
	<li><a href='http://www.kasnews.de/2013/04/'>April 2013</a><br /></li>
	<li><a href='http://www.kasnews.de/2013/03/'>März 2013</a><br /></li>
	<li><a href='http://www.kasnews.de/2013/02/'>Februar 2013</a><br /></li>
	<li><a href='http://www.kasnews.de/2012/12/'>Dezember 2012</a><br /></li>
	<li><a href='http://www.kasnews.de/2012/11/'>November 2012</a><br /></li>
	<li><a href='http://www.kasnews.de/2012/10/'>Oktober 2012</a><br /></li>
	<li><a href='http://www.kasnews.de/2012/03/'>März 2012</a><br /></li>
	<li><a href='http://www.kasnews.de/2012/02/'>Februar 2012</a><br /></li>
	<li><a href='http://www.kasnews.de/2012/01/'>Januar 2012</a><br /></li>
	<li><a href='http://www.kasnews.de/2011/12/'>Dezember 2011</a><br /></li>
	<li><a href='http://www.kasnews.de/2011/11/'>November 2011</a><br /></li>
	<li><a href='http://www.kasnews.de/2011/10/'>Oktober 2011</a><br /></li>
	<li><a href='http://www.kasnews.de/2011/09/'>September 2011</a><br /></li>
	<li><a href='http://www.kasnews.de/2011/07/'>Juli 2011</a><br /></li>
	<li><a href='http://www.kasnews.de/2011/06/'>Juni 2011</a><br /></li>
	<li><a href='http://www.kasnews.de/2011/05/'>Mai 2011</a><br /></li>
	<li><a href='http://www.kasnews.de/2011/04/'>April 2011</a><br /></li>
	<li><a href='http://www.kasnews.de/2011/03/'>März 2011</a><br /></li>
	<li><a href='http://www.kasnews.de/2011/02/'>Februar 2011</a><br /></li>
	<li><a href='http://www.kasnews.de/2011/01/'>Januar 2011</a><br /></li>
	<li><a href='http://www.kasnews.de/2010/12/'>Dezember 2010</a><br /></li>
	<li><a href='http://www.kasnews.de/2010/11/'>November 2010</a><br /></li>
	<li><a href='http://www.kasnews.de/2010/10/'>Oktober 2010</a><br /></li>
	<li><a href='http://www.kasnews.de/2010/09/'>September 2010</a><br /></li>
	<li><a href='http://www.kasnews.de/2010/08/'>August 2010</a><br /></li>
	<li><a href='http://www.kasnews.de/2010/07/'>Juli 2010</a><br /></li>
	<li><a href='http://www.kasnews.de/2010/06/'>Juni 2010</a><br /></li>
	<li><a href='http://www.kasnews.de/2010/05/'>Mai 2010</a><br /></li>
	<li><a href='http://www.kasnews.de/2010/04/'>April 2010</a><br /></li>
	<li><a href='http://www.kasnews.de/2010/03/'>März 2010</a><br /></li>
	<li><a href='http://www.kasnews.de/2010/02/'>Februar 2010</a><br /></li>
	<li><a href='http://www.kasnews.de/2010/01/'>Januar 2010</a><br /></li>
	<li><a href='http://www.kasnews.de/2009/12/'>Dezember 2009</a><br /></li>
	<li><a href='http://www.kasnews.de/2009/11/'>November 2009</a><br /></li>
	<li><a href='http://www.kasnews.de/2009/10/'>Oktober 2009</a><br /></li>
	<li><a href='http://www.kasnews.de/2009/09/'>September 2009</a><br /></li>
	<li><a href='http://www.kasnews.de/2009/08/'>August 2009</a><br /></li>
	<li><a href='http://www.kasnews.de/2009/07/'>Juli 2009</a><br /></li>
	<li><a href='http://www.kasnews.de/2009/06/'>Juni 2009</a><br /></li>
	<li><a href='http://www.kasnews.de/2009/05/'>Mai 2009</a><br /></li>
	<li><a href='http://www.kasnews.de/2009/04/'>April 2009</a><br /></li>
	<li><a href='http://www.kasnews.de/2009/03/'>März 2009</a><br /></li>
	<li><a href='http://www.kasnews.de/2009/02/'>Februar 2009</a><br /></li>
	<li><a href='http://www.kasnews.de/2009/01/'>Januar 2009</a><br /></li>
	<li><a href='http://www.kasnews.de/2008/12/'>Dezember 2008</a><br /></li>
	<li><a href='http://www.kasnews.de/2008/11/'>November 2008</a><br /></li>
	<li><a href='http://www.kasnews.de/2008/10/'>Oktober 2008</a><br /></li>
	<li><a href='http://www.kasnews.de/2008/09/'>September 2008</a><br /></li>
	<li><a href='http://www.kasnews.de/2008/08/'>August 2008</a><br /></li>
	<li><a href='http://www.kasnews.de/2008/07/'>Juli 2008</a><br /></li>
	<li><a href='http://www.kasnews.de/2008/06/'>Juni 2008</a><br /></li>
	<li><a href='http://www.kasnews.de/2008/05/'>Mai 2008</a><br /></li>
	<li><a href='http://www.kasnews.de/2008/04/'>April 2008</a><br /></li>
	<li><a href='http://www.kasnews.de/2008/03/'>März 2008</a><br /></li>
	<li><a href='http://www.kasnews.de/2008/02/'>Februar 2008</a><br /></li>
	<li><a href='http://www.kasnews.de/2008/01/'>Januar 2008</a><br /></li>
	<li><a href='http://www.kasnews.de/2007/12/'>Dezember 2007</a><br /></li>
	<li><a href='http://www.kasnews.de/2007/11/'>November 2007</a><br /></li>
	<li><a href='http://www.kasnews.de/2007/10/'>Oktober 2007</a><br /></li>
	<li><a href='http://www.kasnews.de/2007/09/'>September 2007</a><br /></li>
	<li><a href='http://www.kasnews.de/2007/08/'>August 2007</a><br /></li>
	<li><a href='http://www.kasnews.de/2007/07/'>Juli 2007</a><br /></li>
	<li><a href='http://www.kasnews.de/2007/06/'>Juni 2007</a><br /></li>
	<li><a href='http://www.kasnews.de/2007/05/'>Mai 2007</a><br /></li>
	<li><a href='http://www.kasnews.de/2007/04/'>April 2007</a><br /></li>
	<li><a href='http://www.kasnews.de/2007/03/'>März 2007</a><br /></li>
	<li><a href='http://www.kasnews.de/2007/02/'>Februar 2007</a><br /></li>
	<li><a href='http://www.kasnews.de/2007/01/'>Januar 2007</a><br /></li>
	<li><a href='http://www.kasnews.de/2006/12/'>Dezember 2006</a><br /></li>
	<li><a href='http://www.kasnews.de/2006/11/'>November 2006</a><br /></li>
	<li><a href='http://www.kasnews.de/2006/10/'>Oktober 2006</a><br /></li>
	<li><a href='http://www.kasnews.de/2006/09/'>September 2006</a><br /></li>
	<li><a href='http://www.kasnews.de/2006/08/'>August 2006</a><br /></li>
	<li><a href='http://www.kasnews.de/2006/07/'>Juli 2006</a><br /></li>
	<li><a href='http://www.kasnews.de/2006/06/'>Juni 2006</a><br /></li>
	<li><a href='http://www.kasnews.de/2006/05/'>Mai 2006</a><br /></li>
	<li><a href='http://www.kasnews.de/2006/04/'>April 2006</a><br /></li>
	<li><a href='http://www.kasnews.de/2006/03/'>März 2006</a><br /></li>
	<li><a href='http://www.kasnews.de/2006/02/'>Februar 2006</a><br /></li>
	<li><a href='http://www.kasnews.de/2006/01/'>Januar 2006</a><br /></li>
	<li><a href='http://www.kasnews.de/2005/12/'>Dezember 2005</a><br /></li>
	<li><a href='http://www.kasnews.de/2005/11/'>November 2005</a><br /></li>
	<li><a href='http://www.kasnews.de/2005/10/'>Oktober 2005</a><br /></li>
	<li><a href='http://www.kasnews.de/2005/09/'>September 2005</a><br /></li>
	<li><a href='http://www.kasnews.de/2005/08/'>August 2005</a><br /></li>
	<li><a href='http://www.kasnews.de/2005/07/'>Juli 2005</a><br /></li>
	<li><a href='http://www.kasnews.de/2005/06/'>Juni 2005</a><br /></li>
	<li><a href='http://www.kasnews.de/2005/05/'>Mai 2005</a><br /></li>
	<li><a href='http://www.kasnews.de/2005/04/'>April 2005</a><br /></li>
	<li><a href='http://www.kasnews.de/2005/03/'>März 2005</a><br /></li>
	<li><a href='http://www.kasnews.de/2005/02/'>Februar 2005</a><br /></li>
	<li><a href='http://www.kasnews.de/2005/01/'>Januar 2005</a><br /></li>
	<li><a href='http://www.kasnews.de/2004/12/'>Dezember 2004</a><br /></li>
	<li><a href='http://www.kasnews.de/2004/11/'>November 2004</a><br /></li>
	<li><a href='http://www.kasnews.de/2004/10/'>Oktober 2004</a><br /></li>
	<li><a href='http://www.kasnews.de/2004/09/'>September 2004</a><br /></li>
	<li><a href='http://www.kasnews.de/2004/08/'>August 2004</a><br /></li>
	<li><a href='http://www.kasnews.de/2004/07/'>Juli 2004</a><br /></li>
	<li><a href='http://www.kasnews.de/2004/06/'>Juni 2004</a><br /></li>
	<li><a href='http://www.kasnews.de/2004/05/'>Mai 2004</a><br /></li>
	<li><a href='http://www.kasnews.de/2004/04/'>April 2004</a><br /></li>
	<li><a href='http://www.kasnews.de/2004/03/'>März 2004</a><br /></li>
	<li><a href='http://www.kasnews.de/2004/02/'>Februar 2004</a><br /></li>
	<li><a href='http://www.kasnews.de/2004/01/'>Januar 2004</a><br /></li>
	<li><a href='http://www.kasnews.de/2003/12/'>Dezember 2003</a><br /></li>
	<li><a href='http://www.kasnews.de/2003/11/'>November 2003</a><br /></li>
	<li><a href='http://www.kasnews.de/2003/10/'>Oktober 2003</a><br /></li>
	<li><a href='http://www.kasnews.de/2003/09/'>September 2003</a><br /></li>
	<li><a href='http://www.kasnews.de/2003/08/'>August 2003</a><br /></li>
	<li><a href='http://www.kasnews.de/2003/07/'>Juli 2003</a><br /></li>
	<li><a href='http://www.kasnews.de/2003/06/'>Juni 2003</a><br /></li>
	<li><a href='http://www.kasnews.de/2003/05/'>Mai 2003</a><br /></li>
	<li><a href='http://www.kasnews.de/2003/04/'>April 2003</a><br /></li>
	<li><a href='http://www.kasnews.de/2003/03/'>März 2003</a><br /></li>
	<li><a href='http://www.kasnews.de/2003/02/'>Februar 2003</a><br /></li>
	<li><a href='http://www.kasnews.de/2003/01/'>Januar 2003</a><br /></li>
	<li><a href='http://www.kasnews.de/2002/12/'>Dezember 2002</a><br /></li>
	<li><a href='http://www.kasnews.de/2002/11/'>November 2002</a><br /></li>
	<li><a href='http://www.kasnews.de/2002/10/'>Oktober 2002</a><br /></li>
	<li><a href='http://www.kasnews.de/2002/09/'>September 2002</a><br /></li>
	<li><a href='http://www.kasnews.de/2002/08/'>August 2002</a><br /></li>
	<li><a href='http://www.kasnews.de/2002/07/'>Juli 2002</a><br /></li>
	<li><a href='http://www.kasnews.de/2002/06/'>Juni 2002</a><br /></li>
	<li><a href='http://www.kasnews.de/2002/05/'>Mai 2002</a><br /></li>
	<li><a href='http://www.kasnews.de/2002/04/'>April 2002</a><br /></li>
	<li><a href='http://www.kasnews.de/2002/03/'>März 2002</a><br /></li>
	<li><a href='http://www.kasnews.de/2002/02/'>Februar 2002</a><br /></li>
	<li><a href='http://www.kasnews.de/2002/01/'>Januar 2002</a><br /></li>
	<li><a href='http://www.kasnews.de/2001/12/'>Dezember 2001</a><br /></li>
	<li><a href='http://www.kasnews.de/2001/11/'>November 2001</a><br /></li>
	<li><a href='http://www.kasnews.de/2001/10/'>Oktober 2001</a><br /></li>
	<li><a href='http://www.kasnews.de/2001/09/'>September 2001</a><br /></li>
	<li><a href='http://www.kasnews.de/2001/08/'>August 2001</a><br /></li>
	<li><a href='http://www.kasnews.de/2001/07/'>Juli 2001</a><br /></li>
	<li><a href='http://www.kasnews.de/2001/06/'>Juni 2001</a><br /></li>
	<li><a href='http://www.kasnews.de/2001/05/'>Mai 2001</a><br /></li>
	<li><a href='http://www.kasnews.de/2001/04/'>April 2001</a><br /></li>
	<li><a href='http://www.kasnews.de/2001/03/'>März 2001</a><br /></li>
	<li><a href='http://www.kasnews.de/2001/02/'>Februar 2001</a><br /></li>
	<li><a href='http://www.kasnews.de/2001/01/'>Januar 2001</a><br /></li>
	<li><a href='http://www.kasnews.de/2000/12/'>Dezember 2000</a><br /></li>
	<li><a href='http://www.kasnews.de/2000/11/'>November 2000</a><br /></li>
	<li><a href='http://www.kasnews.de/2000/10/'>Oktober 2000</a><br /></li>

	</ul>



<!-- <h3>Statistik</h3> -->







<!-- <h3>Meta</h3> -->

<!--	<ul>

		
			<li><a href="http://www.kasnews.de/wp-login.php?redirect_to=%2F2017%2F05%2F22%2Ffussballturnier-zum-40-jaehrigen-jubilaeum%2F">Login</a></li>
			<li></li>

		 

		<li><a href="http://validator.w3.org/check/referer" title="Diese Seite ist g&uuml;tiges XHTML 1.0 Transitional">Gültiges <abbr title="eXtensible HyperText Markup Language">XHTML</abbr></a></li>

		<li><a href="http://www.kasnews.de/feed/">RSS 2.0 Feed</a></li>

		
	</ul> -->

	

</div><!--menu-page-->
<br style='clear: both;' />


</div>



<div id="content">
				
	
		<div class="singlepost" id="post-14141">
			<h2><a href="http://www.kasnews.de/2017/05/22/fussballturnier-zum-40-jaehrigen-jubilaeum/" rel="bookmark" title="Permanenter Link: Fußballturnier zum 40-jährigen Jubiläum">Fußballturnier zum 40-jährigen Jubiläum</a></h2>
			<p>Das Ende unserer Schule nähert sich. Aus diesem Grund werden wir noch einmal unser traditionelles Fußballturnier als Teil unseres 40-jährigen Jubiläums durchführen. Der Turniermodus unterscheidet sich von denen der vergangenen Jahre. Mit Dankbarkeit, Stolz und ein bisschen Traurigkeit blicken wir zurück auf eine lange und erfolgreiche Geschichte unserer Schule und natürlich auf unsere legendären Fußballturniere. Schüler der Jahrgangsstufen 9 und 10 werden ihre Vorrundenspiele so durchführen, wie es immer geschehen ist. Darüber hinaus gibt es Teams von Realschule und Gesamtschule sowie ein Team von Flüchtlingen. Ehemalige Mitarbeiter und Freunde der KAS sind eingeladen, das Turnier zu anzusehen. Spiele beginnen am 2. Juni 2017  um 10 Uhr in der Sporthalle.</p>
<p><span style="color: #000080;">The end of our school is approaching. For that reason, we will once more have our traditional soccer tournament as part of our 40 year anniversary. The tournament mode will differ from those of years past. With gratitude, pride and a bit of sadness we look back on a long and successful history of our school and of course our legendary soccer tournaments. Students of Years Nine and Ten will play their qualifiers the way it has always been done. In addition, there will be teams from Realschule and Gesamtschule, as well as a team of refugees. Former staff and friends of KAS are invited to watch the tournament. Matches start on 2nd June 2017 at 10 a.m. at the gymnasium.</span></p>
						<div class="postmetadata">
				Eingestellt am Montag, Mai 22nd, 2017 at 20:37 
				In <a href="http://www.kasnews.de/category/gut-zu-wissen/" rel="category tag">gut zu wissen</a>, <a href="http://www.kasnews.de/category/termine/" rel="category tag">Termine</a> |
				<a href="http://www.kasnews.de/2017/05/22/fussballturnier-zum-40-jaehrigen-jubilaeum/feed/">Comments RSS</a> 
				 <a href="http://www.kasnews.de/2017/05/22/fussballturnier-zum-40-jaehrigen-jubilaeum/print/" title="Diesen Artikel drucken" rel="nofollow">Diesen Artikel drucken</a>
  
			</div>
		</div>
		
		
		<div class="singlenav">
			<div class="alignleft">&laquo; <a href="http://www.kasnews.de/2017/04/24/elternsprechtag-27-04-2017/" rel="prev">Elternsprechtag 27.04.2017</a></div>
			<div class="alignright"></div>
			<br />
		</div>
		
		
	

	<script src="http://www.kasnews.de/wp/wp-content/plugins/shutter-reloaded//shutter-reloaded.js?ver=2.5" type="text/javascript"></script>
	<script type="text/javascript">
	var shutterSettings = {"imgDir":"http:\/\/www.kasnews.de\/wp\/wp-content\/plugins\/shutter-reloaded\/\/menu\/","imageCount":false,"FS":false,"textBtns":false,"oneSet":false};
	try{shutterReloaded.init('sh');}catch(e){}	</script>
	</div>
</div>

<div id="wrapper-footer">
<div id="footer">
Das Design dieser Seite basiert auf einem Design von <a href="http://www.studio7designs.com">studio7designs</a> | copyright 2017 | KAS News Diese Seite wird betrieben mit <a href="http://wordpress.org">WordPress</a>
</div>
</div>
	
<script type='text/javascript' id='aptureScript' src='http://www.apture.com/js/apture.js?siteToken=xL7xN0w' charset='utf-8'></script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201722'></script>
<script type='text/javascript' src='http://www.kasnews.de/wp/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201722.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'3319284',post:'14141',tz:'1',srv:'www.kasnews.de'} ]);
	_stq.push([ 'clickTrackerInit', '3319284', '14141' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #dd3333;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Akzeptieren</a><a href="http://www.kasnews.de/kas/datenschutzerklaerung/" target="_blank" id="cn-more-info" class="button bootstrap">Erfahren Sie mehr</a>
				</div>
			</div><!-- Woopra Code Start -->
<script type="text/javascript">
var _woopraScript = document.location.protocol + "//static.woopra.com/js/woopra.js";
document.write(unescape("%3Cscript src='"+_woopraScript+"' type='text/javascript'%3E%3C/script%3E"));
</script>
<!-- Woopra Code End -->
</body>
</html>
